When ZF7372 is connected to the ZD, we are seeing the log 'AP is not supported'

Summary

When ZF7372 is connected to the ZD, we are seeing the log 'AP is not supported'

Customer Environment

ZD1100, ZF7372

Root Cause

If the ZD is running on lower firmware version

Resolution


ZF7372 is supported from 9.5.1.0.50 and above

Article Number:
000001942

Updated:
March 21, 2014 09:31 AM (about 8 years ago)

Tags:
Installation, ZoneDirector, ZoneFlex 7372

Votes:
0

This article is:
helpful
not helpful

Working...Please wait

This is here to prevent you from accidentally submitting twice.

The page will automatically refresh.